Using Third Party Libraries With Calais

Please be advised that making calls to the new Open Calais API via third party libraries might result in errors. This is due to the fact that some third party libraries will need to change their code to fit with the new Open Calais API. We will be posting challenges to the various communities within the next week and will be updating our Showcase and Forums sections with the updated libraries.

Thank you for your patience.

Comments are closed.